TP-LINK OMADA Switch 24x2500Mbps (8xPOE++ 90W + 16xPOE+ 30W) + 4x10G SFP+
TP-LINK · SG3428XPP-M2 · Menedzselhető switchek
SKU: SG3428XPP-M2
Warranty: 36 months
Log in to see prices
2.5G PoE++/PoE+ portok WiFi 7/6E/6-hoz : A 24 db 2.5 Gbps-os port áttöri a 2.5G-s akadályt, és felszabadítja a WiFi 7/6E/6 hozzáférési pontok teljes potenciálját.
10G villámgyors feltöltés: A 4 db 10 Gbps-os SFP+ bővítőhely nagy sávszélességű kapcsolatot és blokkolásmentes kapcsolási kapacitást tesz lehetővé.
500 W-os PoE költségvetés : 8× 802.3bt/at/af/-kompatibilis PoE++ és 16× 802.3at/af-kompatibilis PoE+ port, összesen 500 W tápellátással .
Az Omada SDN-be integrálva : érintésmentes kiépítés (ZTP) ** , központosított felhőkezelés és intelligens monitorozás.
Központosított felügyelet : Felhőalapú hozzáférés és Omada alkalmazás a rendkívüli kényelem és az egyszerű felügyelet érdekében.
Statikus útválasztás : Segít a belső forgalom irányításában a hálózati erőforrások hatékonyabb felhasználása érdekében.
Robusztus biztonsági stratégiák : IP-MAC-port kötés, ACL, portbiztonság, DoS-védelem, Storm-vezérlés, DHCP-figyelés, 802.1X, Radius-hitelesítés és egyebek.
Hang- és videoalkalmazások optimalizálása : L2/L3/L4 QoS és IGMP snooping.
10G villámgyors feltöltés: A 4 db 10 Gbps-os SFP+ bővítőhely nagy sávszélességű kapcsolatot és blokkolásmentes kapcsolási kapacitást tesz lehetővé.
500 W-os PoE költségvetés : 8× 802.3bt/at/af/-kompatibilis PoE++ és 16× 802.3at/af-kompatibilis PoE+ port, összesen 500 W tápellátással .
Az Omada SDN-be integrálva : érintésmentes kiépítés (ZTP) ** , központosított felhőkezelés és intelligens monitorozás.
Központosított felügyelet : Felhőalapú hozzáférés és Omada alkalmazás a rendkívüli kényelem és az egyszerű felügyelet érdekében.
Statikus útválasztás : Segít a belső forgalom irányításában a hálózati erőforrások hatékonyabb felhasználása érdekében.
Robusztus biztonsági stratégiák : IP-MAC-port kötés, ACL, portbiztonság, DoS-védelem, Storm-vezérlés, DHCP-figyelés, 802.1X, Radius-hitelesítés és egyebek.
Hang- és videoalkalmazások optimalizálása : L2/L3/L4 QoS és IGMP snooping.
- 10/100/1000 portszám: 24
- Layer: 4
- SFP+Port: 4
Hardver jellemzők
Csatlakozások • 24× 2,5 Gbps RJ45 port
• 4× 10G SFP+ bővítőhely
• 1× RJ45 konzolport
• 1× Micro-USB konzolport
Ventilátorok száma 3
Hálózati tápegység 100-240 V AC~50/60 Hz
PoE portok (RJ45) • Standard: 802.3bt/at/af kompatibilis
• PoE++ portok (802.3bt PoE): 8 port, portonként akár 60 W
• PoE+ portok (802.3at PoE): 16 port, portonként akár 30 W
• Energiafogyasztás: 500 W
Méretek (Sz x Mé x Ma) 17,3 × 13,0 × 1,7 hüvelyk (440 × 330 × 44 mm)
Felszerelés Rackbe szerelhető
Max. áramfelvétel 629,1 W (110 V/60 Hz)
Maximális hőelvezetés 2153,45 BTU/h (110 V/60 Hz)
Működési jellemzők
Switching teljesítmény 200 Gbps
Csomagtovábbítási sebesség 148,80 megapixel/perc
Fizikai (MAC) cím tábla 32 ezer
Csomag puffer memória 16 Mbit
Jumbo keret 9 KB
Szoftver jellemzők
QoS (szolgáltatás minősége) • 8 prioritású várólista
• 802.1p CoS/DSCP prioritás
• Várólista ütemezése
- SP (szigorú prioritás)
- WRR (súlyozott körforgás)
- SP+WRR
• Sávszélesség-szabályozás
- Port/folyam alapú besorolás-korlátozás
• Simább teljesítmény
• Műveletek folyamokhoz
- Tükrözés (támogatott interfészre)
- Átirányítás (támogatott interfészre)
- Sebességkorlátozás
- QoS megjegyzés
L3 jellemzők • 32 IPv4/IPv6 interfész
• Statikus útválasztás
- 48 statikus útvonal
• Statikus ARP
- 128 statikus bejegyzés
• Proxy ARP
• Ingyenes ARP
• DHCP szerver
• DHCP relé
- DHCP interfész relé
- DHCP VLAN relé
• DHCP L2 relé
L2 és L2+ jellemzők • Link Aggregation
- statikus link aggregation
- 802.3ad LACP
- Akár 8 aggregációs csoport, csoportonként 8 porttal
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Biztonság: TC Protect, BPDU Filter, Root Protect
• Loopback észlelés
- Port alapú
- VLAN alapú
• Flow Control
- 802.3x Flow Control
- HOL Blokkolás megelőzése
• Tükrözés
- Port tükrözés
- CPU tükrözés
- Egy az egyhez
- Sok az egyhez
- Tx/Rx/Mindkettő
L2 multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Gyors kilépés
- IGMP Snooping lekérdező
- IGMP hitelesítés
• IGMP hitelesítés
• MLD Snooping
- MLD v1/v2 Snooping
- Gyors kilépés
- MLD Snooping lekérdező
- Statikus csoportkonfiguráció
- Korlátozott IP Multicast
• MVR
• Multicast szűrés: 256 profil és 16 bejegyzés profilonként
További jellemzők • Automatikus eszközfelismerés
• Kötegelt konfiguráció
• Kötegelt firmware-frissítés
• Intelligens hálózatfelügyelet
• Rendellenes eseményekre vonatkozó figyelmeztetések
• Egységes konfiguráció
• Újraindítási ütemterv
VLAN • VLAN csoport
– Max. 4K VLAN csoport
• 802.1Q címkézett VLAN
• MAC VLAN: 256 bejegyzés
• VLAN protokoll: 16-os protokollsablon, 16-os VLAN protokoll
• GVRP
• VLAN VPN (QinQ)
– Port alapú QinQ
– Szelektív QinQ
• Hang VLAN
Hozzáférés-jogosultsági lista (ACL) • Időalapú ACL
• MAC ACL
- Forrás MAC
- Cél MAC
- VLAN ID
- Felhasználói prioritás
- Ether típus
• IP ACL
- Forrás IP
- Cél IP
- Fragment
- IP protokoll
- TCP jelző
- TCP/UDP port
- DSCP/IP TOS
- Felhasználói prioritás
• Kombinált ACL
• Csomagtartalom ACL
• IPv6 ACL
• Szabályzat
- Tükrözés
- Átirányítás
- Sebességkorlát
- QoS Megjegyzés
• ACL portra/VLAN-ra vonatkozik
Biztonság • IP-MAC-Port kötés
- 512 bejegyzés
- DHCP Snooping
- ARP ellenőrzés
- IPv4 Source Guard: 100 bejegyzés
• IPv6-MAC-Port kötés
- 512 bejegyzés
- DHCPv6 Snooping
- ND észlelés
- IPv6 Source Guard: 100 bejegyzés
• DoS védelem
• Statikus/Dinamikus portbiztonság
- Akár 64 MAC cím portonként
• Broadcast/Multicast/Unicast Storm Control
- kbps/arány vezérlési mód
• 802.1X
- Port alapú hitelesítés
- Mac alapú hitelesítés
- VLAN kiosztás
- MAB
- Vendég VLAN
- Radius hitelesítés és elszámoltathatóság támogatása
• AAA (beleértve a TACACS+-t is)
• Portizoláció
• Biztonságos webkezelés HTTPS-en keresztül SSLv3/TLS 1.2-vel
• Biztonságos parancssori felület (CLI) kezelés SSHv1/SSHv2-vel
• IP/Port/MAC alapú hozzáférés-vezérlés
IPv6 • IPv6 Kettős IPv4/IPv6
• Többcímes figyelő felderítése (MLD)
• IPv6 ACL
• IPv6 interfész
• Statikus IPv6 útválasztás
• IPv6 szomszéd felderítése (ND)
• Útvonal maximális átviteli egységének (MTU) felderítése
• Internet Control Message Protocol (ICMP) 6-os verzió
• TCPv6/UDPv6
• IPv6 alkalmazások
- DHCPv6 kliens
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB-ek • MIB II (RFC1213)
• Interfész MIB (RFC2233)
• Ethernet interfész MIB (RFC1643)
• Híd MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Távoli ping, Traceroute MIB (RFC2925)
• TP-Link privát MIB támogatása
Vezérlés
Birtokold az alkalmazást Igen. OC300, OC200, Omada felhőalapú vezérlő vagy Omada szoftvervezérlő használatát igényli.
Központosított menedzsment • Omada felhőalapú vezérlő
• Omada hardvervezérlő (OC300)
• Omada hardvervezérlő (OC200)
• Omada szoftvervezérlő
Felhőhozzáférés Igen. OC300, OC200, Omada felhőalapú vezérlő vagy Omada szoftvervezérlő használatát igényli.
Érintésmentes kiépítés Igen. Omada felhőalapú vezérlő használatát igényli.
Felügyeleti funkciók • Webalapú grafikus felhasználói felület
• Parancssori felület (CLI) a konzolporton, telneten keresztül
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 csoportok)
• SDM sablon
• DHCP/BOOTP kliens
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Kettős rendszerkép, kettős konfiguráció
• CPU-monitorozás
• Kábeldiagnosztika
• EEE
• Jelszó-helyreállítás
• SNTP
• Rendszernapló
Egyéb jellemzők
Tanúsítványok CE, FCC, RoHS
Csomagolás tartalma • TL-SG3428XPP-M2 kapcsoló
• Tápkábel
• Gyorstelepítési útmutató
• Rackbe szerelhető készlet
• Gumitalpak
Rendszerkövetelmény Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ vagy Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® vagy Linux.
Környezet • Üzemi hőmérséklet: 0–40 ? (32–104 ?);
• Tárolási hőmérséklet: -40–70 ? (-40–158 ?)
• Üzemi páratartalom: 10–90% relatív páratartalom, nem lecsapódó
• Tárolási páratartalom: 5–90% relatív páratartalom, nem lecsapódó
Csatlakozások • 24× 2,5 Gbps RJ45 port
• 4× 10G SFP+ bővítőhely
• 1× RJ45 konzolport
• 1× Micro-USB konzolport
Ventilátorok száma 3
Hálózati tápegység 100-240 V AC~50/60 Hz
PoE portok (RJ45) • Standard: 802.3bt/at/af kompatibilis
• PoE++ portok (802.3bt PoE): 8 port, portonként akár 60 W
• PoE+ portok (802.3at PoE): 16 port, portonként akár 30 W
• Energiafogyasztás: 500 W
Méretek (Sz x Mé x Ma) 17,3 × 13,0 × 1,7 hüvelyk (440 × 330 × 44 mm)
Felszerelés Rackbe szerelhető
Max. áramfelvétel 629,1 W (110 V/60 Hz)
Maximális hőelvezetés 2153,45 BTU/h (110 V/60 Hz)
Működési jellemzők
Switching teljesítmény 200 Gbps
Csomagtovábbítási sebesség 148,80 megapixel/perc
Fizikai (MAC) cím tábla 32 ezer
Csomag puffer memória 16 Mbit
Jumbo keret 9 KB
Szoftver jellemzők
QoS (szolgáltatás minősége) • 8 prioritású várólista
• 802.1p CoS/DSCP prioritás
• Várólista ütemezése
- SP (szigorú prioritás)
- WRR (súlyozott körforgás)
- SP+WRR
• Sávszélesség-szabályozás
- Port/folyam alapú besorolás-korlátozás
• Simább teljesítmény
• Műveletek folyamokhoz
- Tükrözés (támogatott interfészre)
- Átirányítás (támogatott interfészre)
- Sebességkorlátozás
- QoS megjegyzés
L3 jellemzők • 32 IPv4/IPv6 interfész
• Statikus útválasztás
- 48 statikus útvonal
• Statikus ARP
- 128 statikus bejegyzés
• Proxy ARP
• Ingyenes ARP
• DHCP szerver
• DHCP relé
- DHCP interfész relé
- DHCP VLAN relé
• DHCP L2 relé
L2 és L2+ jellemzők • Link Aggregation
- statikus link aggregation
- 802.3ad LACP
- Akár 8 aggregációs csoport, csoportonként 8 porttal
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Biztonság: TC Protect, BPDU Filter, Root Protect
• Loopback észlelés
- Port alapú
- VLAN alapú
• Flow Control
- 802.3x Flow Control
- HOL Blokkolás megelőzése
• Tükrözés
- Port tükrözés
- CPU tükrözés
- Egy az egyhez
- Sok az egyhez
- Tx/Rx/Mindkettő
L2 multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Gyors kilépés
- IGMP Snooping lekérdező
- IGMP hitelesítés
• IGMP hitelesítés
• MLD Snooping
- MLD v1/v2 Snooping
- Gyors kilépés
- MLD Snooping lekérdező
- Statikus csoportkonfiguráció
- Korlátozott IP Multicast
• MVR
• Multicast szűrés: 256 profil és 16 bejegyzés profilonként
További jellemzők • Automatikus eszközfelismerés
• Kötegelt konfiguráció
• Kötegelt firmware-frissítés
• Intelligens hálózatfelügyelet
• Rendellenes eseményekre vonatkozó figyelmeztetések
• Egységes konfiguráció
• Újraindítási ütemterv
VLAN • VLAN csoport
– Max. 4K VLAN csoport
• 802.1Q címkézett VLAN
• MAC VLAN: 256 bejegyzés
• VLAN protokoll: 16-os protokollsablon, 16-os VLAN protokoll
• GVRP
• VLAN VPN (QinQ)
– Port alapú QinQ
– Szelektív QinQ
• Hang VLAN
Hozzáférés-jogosultsági lista (ACL) • Időalapú ACL
• MAC ACL
- Forrás MAC
- Cél MAC
- VLAN ID
- Felhasználói prioritás
- Ether típus
• IP ACL
- Forrás IP
- Cél IP
- Fragment
- IP protokoll
- TCP jelző
- TCP/UDP port
- DSCP/IP TOS
- Felhasználói prioritás
• Kombinált ACL
• Csomagtartalom ACL
• IPv6 ACL
• Szabályzat
- Tükrözés
- Átirányítás
- Sebességkorlát
- QoS Megjegyzés
• ACL portra/VLAN-ra vonatkozik
Biztonság • IP-MAC-Port kötés
- 512 bejegyzés
- DHCP Snooping
- ARP ellenőrzés
- IPv4 Source Guard: 100 bejegyzés
• IPv6-MAC-Port kötés
- 512 bejegyzés
- DHCPv6 Snooping
- ND észlelés
- IPv6 Source Guard: 100 bejegyzés
• DoS védelem
• Statikus/Dinamikus portbiztonság
- Akár 64 MAC cím portonként
• Broadcast/Multicast/Unicast Storm Control
- kbps/arány vezérlési mód
• 802.1X
- Port alapú hitelesítés
- Mac alapú hitelesítés
- VLAN kiosztás
- MAB
- Vendég VLAN
- Radius hitelesítés és elszámoltathatóság támogatása
• AAA (beleértve a TACACS+-t is)
• Portizoláció
• Biztonságos webkezelés HTTPS-en keresztül SSLv3/TLS 1.2-vel
• Biztonságos parancssori felület (CLI) kezelés SSHv1/SSHv2-vel
• IP/Port/MAC alapú hozzáférés-vezérlés
IPv6 • IPv6 Kettős IPv4/IPv6
• Többcímes figyelő felderítése (MLD)
• IPv6 ACL
• IPv6 interfész
• Statikus IPv6 útválasztás
• IPv6 szomszéd felderítése (ND)
• Útvonal maximális átviteli egységének (MTU) felderítése
• Internet Control Message Protocol (ICMP) 6-os verzió
• TCPv6/UDPv6
• IPv6 alkalmazások
- DHCPv6 kliens
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB-ek • MIB II (RFC1213)
• Interfész MIB (RFC2233)
• Ethernet interfész MIB (RFC1643)
• Híd MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Távoli ping, Traceroute MIB (RFC2925)
• TP-Link privát MIB támogatása
Vezérlés
Birtokold az alkalmazást Igen. OC300, OC200, Omada felhőalapú vezérlő vagy Omada szoftvervezérlő használatát igényli.
Központosított menedzsment • Omada felhőalapú vezérlő
• Omada hardvervezérlő (OC300)
• Omada hardvervezérlő (OC200)
• Omada szoftvervezérlő
Felhőhozzáférés Igen. OC300, OC200, Omada felhőalapú vezérlő vagy Omada szoftvervezérlő használatát igényli.
Érintésmentes kiépítés Igen. Omada felhőalapú vezérlő használatát igényli.
Felügyeleti funkciók • Webalapú grafikus felhasználói felület
• Parancssori felület (CLI) a konzolporton, telneten keresztül
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 csoportok)
• SDM sablon
• DHCP/BOOTP kliens
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Kettős rendszerkép, kettős konfiguráció
• CPU-monitorozás
• Kábeldiagnosztika
• EEE
• Jelszó-helyreállítás
• SNTP
• Rendszernapló
Egyéb jellemzők
Tanúsítványok CE, FCC, RoHS
Csomagolás tartalma • TL-SG3428XPP-M2 kapcsoló
• Tápkábel
• Gyorstelepítési útmutató
• Rackbe szerelhető készlet
• Gumitalpak
Rendszerkövetelmény Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ vagy Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® vagy Linux.
Környezet • Üzemi hőmérséklet: 0–40 ? (32–104 ?);
• Tárolási hőmérséklet: -40–70 ? (-40–158 ?)
• Üzemi páratartalom: 10–90% relatív páratartalom, nem lecsapódó
• Tárolási páratartalom: 5–90% relatív páratartalom, nem lecsapódó